Saltar al contenido
Buscar en
  • Mas opciones...
Encontrar resultados que contengan...
Encontrar resultados en...
hector

No me va el lspdfr

Publicaciones recomendadas

Buenas hace unos días actualizaron el gta 5, han actualizado scrip hook y el lspdfr pero no el rage hook plugin, y me sale que el rage hook plugin no soporta esta versión del gta 5, e de esperar a que lo actualicen o porque no me deja jugar ?

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Únete a la comunidad

Únete a la comunidad para poder comentar en esta imagen. Si ya tienes una cuenta, inicia sesión para poder comentar.

Visitante
Responder a este tema...

×   Pegado como texto enriquecido.   Pegar como texto sin formato en su lugar

  Solo se permiten 75 emoticones como máximo.

×   Su enlace se ha incrustado automáticamente.   Mostrar como un enlace en su lugar

×   Su contenido anterior ha sido restaurado.   Eliminar caché del editor

×   No puede pegar imágenes directamente. Debe cargar o insertar imágenes desde una URL.


×
×
  • Crear nuevo...

Información importante

Hemos añadido unas cookies a su dispositivo para ayudar a mejorar su expeiencia en este sitio web. Puede ajustar su configuración de cookies, o de otra forma entenderemos que está conforme en continuar.